Mikrotik

Blok Net Cut di Mikrotik

 

/ip firewall filter add action=accept chain=input comment=”default configuration
anti netcut, defaultnya accept)” disabled=no protocol=icmp
_________________________________________________________________________________

/ip firewall filter add action=accept chain=input comment=”Anti-Netcut1″ disabled=no dst-port=0-65535 protocol=tcp src-address=61.213.183.1-61.213.183.254
/ip firewall filter add action=accept chain=input comment=”Anti-Netcut2″ disabled=no dst-port=0-65535 protocol=tcp src-address=67.195.134.1-67.195.134.254
/ip firewall filter add action=accept chain=input comment=”Anti-Netcut3″ disabled=no dst-port=0-65535 protocol=tcp src-address=68.142.233.1-68.142.233.254
/ip firewall filter add action=accept chain=input comment=”Anti-Netcut4″ disabled=no dst-port=0-65535 protocol=tcp src-address=68.180.217.1-68.180.217.254
/ip firewall filter add action=accept chain=input comment=”Anti-Netcut5″ disabled=no dst-port=0-65535 protocol=tcp src-address=203.84.204.1-203.84.204.254
/ip firewall filter add action=accept chain=input comment=”Anti-Netcut6″ disabled=no dst-port=0-65535 protocol=tcp src-address=69.63.176.1-69.63.176.254
/ip firewall filter add action=accept chain=input comment=”Anti-Netcut7″ disabled=no dst-port=0-65535 protocol=tcp src-address=69.63.181.1-69.63.181.254
/ip firewall filter add action=accept chain=input comment=”Anti-Netcut8″ disabled=no dst-port=0-65535 protocol=tcp src-address=63.245.209.1-63.245.209.254
/ip firewall filter add action=accept chain=input comment=”Anti-Netcut9″ disabled=no dst-port=0-65535 protocol=tcp src-address=63.245.213.1-63.245.213.254

Sumber :



http://mikrotikindo.blogspot.co.id/2013/12/cara-menangkal-mengatasi-netcut-dengan-mikrotik.html
http://mutiaragold.blogspot.co.id/2013/01/membuat-anti-netcut-pada-wireless.html

 

<script async src=”//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js”></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: “ca-pub-6080154717383743”,
enable_page_level_ads: true
});
</script>

3 Comments

  1. MAR WAN 23/03/2016

Join The Discussion